huawei

Huawei P30 / Mate 20 / P30 Pro fino 9.1.0: Scoperta vulnerabilità di buffer overflow.

Da un avviso di sicurezza del sito di Huawei, si apprende di una vulnerabilità di buffer overflow che colpisce i seguenti smartphone: Product NameAffected VersionP30Versions

By Post 6 Dicembre 2019